HOBL Wakeboards FUNSPORT.de
Aktuelle Zeit: 26. Sep 2017, 07:40

Motorprobleme MasterCraft X2

Alles was mit Technik zu tun hat hier rein !

Moderatoren: Andy, hanglooser, Bambule, Vonni

Beitragvon Jörg » 24. Aug 2016, 22:12

Guten Abend an alle Bootsfahrer hier,

da ich etwas ratlos bin, versuche ich mal hier Hilfe zu bekommen.

Meine 2006 X2 treibt mich gerade in den Wahnsinn! Wenn der Motor (MCX 350) läuft, dann läuft er in allen Drehzahlbereichen top. Wenn er anspringt, dann ist er auch ohne langes orgeln da. Nur gelegentlich will er nicht anspringen, egal ob kalt oder warm. Das ist so ein typisches Vorführproblem, willst Du es jemandem vorführen, tritt es nicht auf ;-(

Kerzen & Benzinpumpe sind neu, alle Steckerverbindungen des Kabelbaum sind intakt und mit Kontaktspray frisch gepflegt.

Vielleicht hat ja jemand schonmal ein ähnliches Problem gehabt, oder hat eine Ahnung wo ich noch nach dem Fehler Suchen könnte.

Gruß Jörg
Benutzeravatar
Jörg
Paarskiläufer
Paarskiläufer
 
Beiträge: 8
Registriert: 3. Aug 2009, 20:15


Beitragvon airsider » 6. Sep 2016, 08:43

vielleicht was ganz triviales?
gang noch drin oder sicherheitsschalter hat nen wackelkontakt?
airsider
Paarskiläufer
Paarskiläufer
 
Beiträge: 7
Registriert: 3. Mai 2007, 15:55

Beitragvon Meister » 20. Okt 2016, 11:17

Hat der Motor einzelne Zündspulen oder nur eine ?
Das Problem miteinem Wachelkontakt im Quickstop hatten wir auch schon mal bei einem Boot :D
Wakeboarden ist die geilste Art fossile Brennstoffe sinnvoll zu verbrauchen.!!!
Benutzeravatar
Meister
Wakeaholic
Wakeaholic
 
Beiträge: 1577
Registriert: 15. Aug 2003, 16:45
Wohnort: Berlin bei Spandau


Zurück zu technik



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

Facebook

Partner

Login Form