HOBL Wakeboards FUNSPORT.de
Aktuelle Zeit: 26. Jun 2017, 03:56

Spool Problem

Bauanleitungen für Wakeboards,Kicker,Slider..

Moderatoren: Andy, hanglooser, Bambule, Vonni

Beitragvon Vik » 16. Jun 2014, 13:31

Hey Leute!

Wir haben eine Problem bei unserer Winch:
das Seil lässt sich sehr schwär abwickeln.... :roll:

Selbst bei laufendem Motor (Leerlauf) ohne Gas zieht man mit starkem Wiederstand.


Wir haben einen 6,5 Berlan Motor, TAV2 Converter mit US Ketten Übersetzung. Die Spule ist auf einer Kartwelle montiert und mit Stehlager + Klemmen fixiert.

Freue mich über eure Hilfe!
Vik
Paarskiläufer
Paarskiläufer
 
Beiträge: 1
Registriert: 16. Jun 2014, 13:18


Beitragvon KA-Winches » 21. Jan 2015, 11:44

Hallo Vik,

eventuell ist die Leerlaufdrehzahl noch etwas zu hoch eingestellt, sodass die Kupplung minimal greift. Einfach mal etwas an der Standgasschraube am Motor runterdrehen. Zudem ist das System für das Ausziehen des Seils nicht optimal, da beim ausziehen ins schnelle übersetzt und dadurch sich der Widerstand erhöht.

Unserer Erfahrung nach aber wird nach einer gewissen Betriebszeit sich alles aufeinander einarbeiten und und der Widerstand sich etwas verringern.

Notfalls musst du die Spule beim Ausziehen manuell entkuppeln.

Hoffe ich konnte dir helfen :)

Andreas von KA-Winch
Benutzeravatar
KA-Winches
Wakeboarder
Wakeboarder
 
Beiträge: 56
Registriert: 26. Mär 2013, 19:44


Zurück zu selfmade



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron

Facebook

Partner

Login Form